Game_connect_API

Kompatibilis az 3.0 és nála nagyobb verziókkal is.
Verzió:1.7B
Hiba bejelentő:problem@rafi1017.com
API_UDF DOWNLOAD